보안이슈

보안이슈

게시물 상세
[EhostICT] ZYXEL 제품 보안 업데이트 권고
작성자 : 관리자(jieun@ehostidc.co.kr)  작성일 : 2021-01-08   조회수 : 6501

□ 개요

 o ZYXEL社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표[1][2]

 o 공격자는 취약점을 악용하여 피해를 발생시킬 수 있으므로, 해당 제품을 사용하는 이용자들은 최신 버전으로 업데이트 권고

 

□ 내용

 o USG, VPN, AP Controller에서 발생하는 하드코딩된 계정으로 인해 발생하는 권한상승 취약점(CVE-2020-29583)[3]

 

□ 영향받는 제품

 

 

□ 해결 방안

 o 제조사 홈페이지를 참고하여 최신 버전으로 업데이트 적용

 

□ 기타 문의사항

 o 자이젤코리아 : 02-890-5533

 o 한국인터넷진흥원 사이버민원센터: 국번 없이 118

 

[참고사이트]

[1] http://www.zyxel.kr/bbs/board.php?bo_table=notice&wr_id=148

[2] https://www.zyxel.com/support/CVE-2020-29583.shtml

[3] https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-29583

 

이전글 [EhostICT] Mozilla Firefox 보안 업데이트 권고
다음글 [EhostICT] 주요 보안 취약점 업데이트 권고