보안이슈

보안이슈

게시물 상세
[EhostICT] Palo Alto Networks 제품 보안 업데이트 권고
작성자 : 관리자(marketing@ehostidc.co.kr)  작성일 : 2024-04-18   조회수 : 611

 개요
 o Palo Alto Networks社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표 [1]
 o 영향받는 버전을 사용 중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고



 설명
 o PAN-OS GlobalProtect에서 발생하는 OS Command Injection 취약점(CVE-2024-3400) [1]


 영향받는 제품 및 해결 방안

취약점

제품명

영향받는 버전

해결 버전

CVE-2024-3400

PAN-OS

11.1 부터(포함) ~ 

11.1.2-h3 까지(제외)

11.1.2-h3 이상

11.0 부터(포함) ~ 

11.0.4-h1 까지(제외)

11.0.4-h1 이상

10.2 부터(포함) ~ 

10.2.9-h1 까지(제외)

10.2.9-h1 이상

  하단의 참고사이트를 확인하여 업데이트 수행 [1]



 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터국번없이 118

[참고사이트]
[1] https://security.paloaltonetworks.com/CVE-2024-3400



 작성 : 침해사고분석단 취약점분석팀

이전글 [EhostICT] 청년대상 금융상품 피싱 주의
다음글 [EhostICT] MS 4월 보안 위협에 따른 정기 보안 업데이트 권고