보안이슈

보안이슈

게시물 상세
[EhostICT] Veeam 제품 보안 업데이트 권고
작성자 : 관리자(marketing@ehostidc.co.kr)  작성일 : 2024-05-29   조회수 : 348

 개요
 o Veeam는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표 [1][2]
 영향받는 버전을 사용 중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고



 설명

 o Veeam Backup Enterprise Manager (VBEM)에서 발생하는 인증 우회 취약점(CVE-2024-29849) [1]


 영향받는 제품 및 해결 방안

취약점

제품명

영향받는 버전

해결 버전

CVE-2024-29849

Veeam Backup & Replication

(VBEM )

5.0, 6.1, 7.0, 8.0, 9.0,

9.5, 10, 11, 12, 12.1

12.1.2.172

  하단의 참고사이트를 확인하여 업데이트 수행 [2]



 기타 문의사항

 한국인터넷진흥원 사이버민원센터국번없이 118



[참고사이트]

[1] https://www.veeam.com/kb4581

[2] https://www.veeam.com/kb4510


 작성 침해사고분석단 취약점분석팀

이전글 [EhostICT] Rockwell Automation 제품 보안 주의 권고
다음글 [EhostICT] GitHub 제품 보안 업데이트 권고