보안이슈

보안이슈

게시물 상세
[EhostICT] Fortinet 제품 보안 업데이트 권고
작성자 : 관리자(marketing@ehostidc.co.kr)  작성일 : 2024-04-12   조회수 : 375

 개요
 o Fortinet는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표 [1]
 영향받는 버전을 사용 중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고



 설명
 o Fortinet FortiClientLinux에서 발생하는 원격 코드 실행 취약점 (CVE-2023-45590) [1]


 영향받는 제품

취약점

제품명

영향받는 버전

해결 버전

CVE-2023-45590

FortiClientLinux

7.2.0

7.2.1 이상

7.0.6 ~ 7.0.10

7.0.11 이상

7.0.3 ~ 7.0.4

7.0.11 이상



 해결 방안

 하단의 참고사이트를 확인하여 업데이트 수행 [1][2][3]



 기타 문의사항
 한국인터넷진흥원 사이버민원센터국번없이 118

[참고사이트]
[1] https://www.fortiguard.com/psirt/FG-IR-23-087

[2] https://docs.fortinet.com/document/forticlient/7.2.1/linux-release-notes/912707/installing-forticlient-linux

[3] https://docs.fortinet.com/document/forticlient/7.0.11/linux-release-notes/912707/installing-forticlient-linux

 

 작성 : 침해사고분석단 취약점분석팀

이전글 [EhostICT] MS 4월 보안 위협에 따른 정기 보안 업데이트 권고
다음글 [EhostICT] LG 제품 보안 업데이트 권고